Start a new topic
A

Anonymous

Ongelmia communityn käytössä

05-02-2019 12:11 pm posted by Anonymous (Updated 05-02-2019 by Teemu Luukkonen)

Communityn käyttö ja/tai kysymyksen esittäminen siellä ei aina tahdo minulta onnistua. Yritin etsiä hakusamalla "erillisilmoittaminen" ja ohjelma tarjoaa vaihtoehdoksi "sijoittaminen". Lopulta onnistuin laatimaan kysymykseni, mutta huomasin, että se olikin menossa aivan muualle kuin NV käyttäjille (olisiko ollut Fivaldi).  Pääsääntöisesti ei kysymyksen tai idea esittäminen onnistu ensimmäisellä yrittämällä ja toisinaan viestini ovat lopulta päätyneet ihan väärälle foorumille.  Onko muilla vastaavia ongelmia vai olenko näiden kanssa yksin.  

 

1 Comment

T

Teemu Luukkonen

05-02-2019 12:36 pm posted by Teemu Luukkonen

Moi,

 

Tällä hetkellä communityssä on päällä tilanne, jossa käyttäjät eivät pysty luomaan uusia keskusteluja. Selvitämme tilannetta ja infoamme, kun homma taas pelaa!

 

Voit seurata tilannettä täältä: https://community.visma.com/t5/Tarkeat-tiedotteet/Uusien-keskustelujen-aloittaminen-ei-talla-hetkella-onnistu/ba-p/202117. (päivitys: Tämä tilanne korjattu.)

 

 Mutta vielä tuohon itse asiaan. Eli hakutoiminto ei ole ihan täydellinen communityssä ja alustan tarjoaja pyrkii sitä jatkuvasti kehittämään. Olen siinä uskossa, että tähän asiaan saamme parannusta vuoden 2019 ensimmäisen puoliskon aikana.

 

Uuden keskustelut kannattaa aina luoda niin, että ensin menee alueelle jossa keskustelun haluaa aloittaa ja valitsee sieltä "aloita aihe". Näin varmistut, että olet oikeassa paikassa. Tosin tämä pitäisi olla lähes ainoa mahdollisuus uuden aiheen aloittamiseen.

 

Jätetään tämä idea kuitenin auki, jos muut käyttäjät haluavat antaa kommenttinsa aiheeseen.

Login or Signup to post a comment